Friday, 22 September 2023
  0 Replies
  94 Visits
0
Votes
Undo
Hi,

Is Shika compatible with php 8.1 and php 8.2 ?

thanks