Wednesday, 29 April 2015
  2 Replies
  3.1K Visits
0
Votes
Undo
Hi,

I am installing quicktocart for the first time. I followed the instructions to install the fields component first and then tried to install quick2cart. I get this error:

JLIB_FILESYSTEM_ERROR_WARNFS_ERR03

and it doesn't install.

How do I overcome this?

Kind regards

Mel