Monday, 04 June 2012
  2 Replies
  4.1K Visits
0
Votes
Undo
Latest Groups - SuperGroups for J!MailAlerts 2.4.4

Error When Enabled-

Parse error: syntax error, unexpected '.' in /public_html/plugins/emailalerts/jma_latestsupergroups/jma_latestsupergroups.php on line 150

Line 150 is,

.$order .' LIMIT '.(int) $userparam['count'];


Tried a few things like
Delete Extra__Spaces'
Delete ' . '

Can't fix myself so i Disabled for now.

Just bringing it to your attention.